中天集团:私募操盘精品指标 - 〖指标公式交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心!

来源:百度文库 编辑:农企信息网 时间:2019/10/19 23:34:14
私募机构炒作波段

V0:=(POW(MA(CLOSE,5),2) + MA(CLOSE,5));
V1:=(POW(MA(LOW,5),2) + MA(LOW,5));
V2:=(POW(MA(HIGH,5),2) + MA(HIGH,5));
V3:=((((V0 - LLV(V1,9)) / (HHV(V2,9) - LLV(V1,9))) * 150) + 65);
DK:(SMA(V3,3,1) * 1.5),colorFFFFFF;
V4:=SMA(DK,3,1);
DJ:((3 * DK) - (2 * V4)),color9000F5;
DD:=(REF(CLOSE,2) * 0.865);
C1:=(REF(CLOSE,13) * 0.772);
C2:=((100 * VOL) / CAPITAL);
波段介入:IF(((((CLOSE - MIN(DD,C1)) / CLOSE) < 0.1) AND ((SUM(C2,5) / 5) < 1.8)),160,100),colorD8;
C3:=(HHV(HIGH,4) = HHV(HIGH,120));
STICKLINE((C3 > 0),305,295,8,0),colorFF;
FXQ:=((((2 * CLOSE) + HIGH) + LOW) / 4);
VV1:=LLV(LOW,5);
VV2:=HHV(HIGH,4);
VV3:=EMA((((FXQ - VV1) / (VV2 - VV1)) * 100),4);
VV4:=EMA(((0.667 * REF(VV3,1)) + (0.333 * VV3)),2);
DRAWTEXT(((CROSS(VV3,VV4) AND (VV3 < 50)) AND (VV3 > 29)),DK,'短进'),color5BF5;
DRAWTEXT((CROSS(VV3,VV4) AND (VV3 < 30)),DK,'低吸'),color898BFF;
DRAWTEXT((CROSS(VV4,VV3) AND (VV3 > 70)),DJ,'短出'),colorBC9D00;
VV5:=(EMA(CLOSE,12) - EMA(CLOSE,26));
W1:=EMA(VV5,9);
W2:=(2 * (VV5 - W1));
W3:=REF(W2,1);
W4:=(CROSS(W3,W2) AND (W3 > 0));
DRAWTEXT(W4,DJ,'减磅'),colorBCFF8B;
W5:=(MA(((100 * (CLOSE - LLV(CLOSE,34))) / (HHV(HIGH,34) - LLV(LOW,34))),5) - 20);
XX1:=(((HIGH + LOW) + CLOSE) / 3);
XX2:=((XX1 - MA(XX1,10)) / (0.015 * AVEDEV(XX1,10)));
XX3:=((XX1 - MA(XX1,30)) / (0.015 * AVEDEV(XX1,30)));
XX4:=IF(((((XX2 >= 150) AND (XX2 < 200)) AND (XX3 >= 150)) AND (XX3 < 200)),10,0);
XX5:=IF(((((XX2 <= (0 - 150)) AND (XX2 > (0 - 200))) AND (XX3 <= (0 - 150))) AND (XX3 > (0 - 200))),(0 - 10),XX4);
XX6:=IF((W5 > 0),W5,0);
预警系统:(IF((((XX3 >= 200) AND (XX2 >= 150)) ORCROSS(65,XX6)),10,IF(((XX3 <= (0 - 200)) AND (XX2 <= (0 -150))),(0 - 15),XX5)) + 200),colorE4D4;
300,colorFF00F8;
100,colorFF00;




附件2007-2-6 21:09
600226.gif (22.22 KB)
 
私募操盘精品指标 - 〖指标公式交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 总值昂贵的商业字体集价值12000美元精品字体 - 〖软件下载交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 卡巴斯基病毒库备份还原器 v7.3 绿色版 - 〖软件下载交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! (((我的中线买入法))) - 〖技术分析交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖指标公式交流〗 - 最新波段神偷指标MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 中国资源战略:稀有金属 op- 〖证券学习中心〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 中国资源战略:稀有金属 - 〖证券学习中心〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖指标公式交流〗 - 发一个分析家公式:1250均线MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖技术分析交流〗 - 周K线MACD选大牛的方法【仅供交流】MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖技术分析交流〗2 - 短线的秘密武器(1)----量比MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖技术分析交流〗 - 短线的秘密武器(1)----量比MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 让你在网上过足开车瘾-3D驾校 真实模拟开车的软件 - 〖软件下载交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 让你在网上过足开车瘾-3D驾校 真实模拟开车的软件 - 〖软件下载交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! U盘登陆器(只有正确的U盘或者USB设备插入才能进系统) - 〖软件下载交流〗 - MACD股市技术分析俱乐部 - bbs.macd.cn 专业的股票证券论坛,金融搜索引擎,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件下载交流〗 - 可以保护眼睛的字体增强补丁!(汉化绿色免安装)MACD股市技术分析俱乐部 - bbs.macd.cn 金融界专业的股票证券之星,指标,外汇,期货,证券,金融,图文软件,下载交 - 〖休闲灌水区〗 - 最感人的6个故事MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - 190种超全的解密工具任你选!!涵盖电脑所有方面的密码破解MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - 【如何让重装系统中被格式化的文件恢复】MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - [分享]将300多万首歌曲加到QQ中的方法,可以点歌、下载MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - 每个家长应该收下--培养孩子好习惯108法MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心!1112 - 〖软件交流互助〗 - 介绍[不用摄像头同样可以看到MM和GG!]免费注册方法!!!MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - 丢弃QQ我就用她,先注册一帐户爽一把!(不顶勿进)MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! - 〖软件交流互助〗 - 一个ADSL想多台电脑上网吗?那你就进来吧MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心! 精灵画笔(WizardBrush) 绿色版 v6.587MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,图文软件,下载交流中心!